猿辅导校园招聘笔试题

计算机网络·Java工程师 · 历年真题改编 · 题号 41832
单选题计算机网络Java工程师难度 3真题改编 · 2023中大厂

题目

以下应用层协议中不是基于TCP的是:

选项4 个

ATelnet(RFC 854)
BFTC(RFC 959)
CRTP(RFC 3550)
DSMTP(RFC 5321)
🔒 答案与解析:登录后可查看本题答案、解析与考点讲解,并可在线作答自动判分 登录 / 注册
‹ 上一题 返回公务员考试·行测真题 下一题 ›

同类型题目计算机网络·Java工程师 · 继续练习

题目免费浏览 · 整套练习与模拟考登录后开始 · 答案与解析登录后可见